How to install libghc-lambdabot-novelty-plugins-prof on Debian Unstable (Sid)