How to install libghc-lambdabot-misc-plugins-prof on Debian Unstable (Sid)