How to install libghc-lambdabot-misc-plugins-dev on Debian Unstable (Sid)