How to install libghc-lambdabot-irc-plugins-doc on Debian Unstable (Sid)