How to install libghc-lambdabot-core-dev on Debian Unstable (Sid)