How to install libghc-kan-extensions-prof on Debian Unstable (Sid)