How to install libghc-kan-extensions-doc on Debian Unstable (Sid)