How to install libghc-jwt-prof on Debian Unstable (Sid)