How to install libghc-jwt-dev on Debian Unstable (Sid)