How to install libghc-json-dev on Debian Unstable (Sid)