How to install libghc-js-jquery-dev on Debian Unstable (Sid)