How to install libghc-js-flot-prof on Debian Unstable (Sid)