How to install libghc-js-flot-dev on Debian Unstable (Sid)