How to install libghc-js-flot-data on Debian Unstable (Sid)