How to install libghc-ixset-dev on Debian Unstable (Sid)