How to install libghc-irc-dev on Debian Unstable (Sid)