How to install libghc-irc-core-dev on Debian Unstable (Sid)