How to install libghc-iospec-dev on Debian Unstable (Sid)