How to install libghc-io-choice-dev on Debian Unstable (Sid)