How to install libghc-incremental-parser-prof on Debian Unstable (Sid)