How to install libghc-incremental-parser-dev on Debian Unstable (Sid)