How to install libghc-ifelse-dev on Debian Unstable (Sid)