How to install libghc-http-conduit-doc on Debian Unstable (Sid)