How to install libghc-http-api-data-prof on Debian Unstable (Sid)