How to install libghc-http-api-data-dev on Debian Unstable (Sid)