How to install libghc-html-conduit-doc on Debian Unstable (Sid)