How to install libghc-hspec-expectations-prof on Debian Unstable (Sid)