How to install libghc-hspec-expectations-doc on Debian Unstable (Sid)