How to install libghc-hspec-expectations-dev on Debian Unstable (Sid)