How to install libghc-hsp-dev on Debian Unstable (Sid)