How to install libghc-hslua-doc on Debian Unstable (Sid)