How to install libghc-hslua-dev on Debian Unstable (Sid)