How to install libghc-hs-bibutils-dev on Debian Unstable (Sid)