How to install libghc-hoogle-doc on Debian Unstable (Sid)