How to install libghc-hoogle-dev on Debian Unstable (Sid)