How to install libghc-hledger-lib-dev on Debian Unstable (Sid)