How to install libghc-hinotify-dev on Debian Unstable (Sid)