How to install libghc-highlighting-kate-prof on Debian Unstable (Sid)