How to install libghc-highlighting-kate-doc on Debian Unstable (Sid)