How to install libghc-heist-dev on Debian Unstable (Sid)