How to install libghc-hdbc-postgresql-dev on Debian Unstable (Sid)