How to install libghc-haskell-lexer-dev on Debian Unstable (Sid)