How to install libghc-harp-doc on Debian Unstable (Sid)