How to install libghc-happstack-hsp-doc on Debian Unstable (Sid)