How to install libghc-happstack-authenticate-prof on Debian Unstable (Sid)