How to install libghc-hakyll-dev on Debian Unstable (Sid)