How to install libghc-gtk-dev on Debian Unstable (Sid)