How to install libghc-gsasl-doc on Debian Unstable (Sid)