How to install libghc-groups-dev on Debian Unstable (Sid)