How to install libghc-glut-prof on Debian Unstable (Sid)